Warning: Illegal string offset 'single_post_style' in /home/cyber-safe/cyber-safety.ru/docs/wp-content/themes/top-news/single.php on line 17

«Хромбукам» не понравилось новое ПО

333 0

После обновления компанией Google операционной системы Chrome OS до 56 версии десятки тысяч хромбуков отказались выполнить вход в систему: используемый по умолчанию в последней версии Google Chrome протокол TLS 1.3 конфликтует с защитным ПО компании Symantec. Об этом сообщает ресурс ZDnet. TLS 1.3 отличается от TLS 1.2 тем, что блокирует дополнительные виды атак. TLS 1.3 уже поддерживают такие браузеры как Mozilla Firefox, Google Chrome и Opera.

Подписываемся, следим @CyberAgency

Related Post

Киев и Лондон усиливают сотрудничество в области кибербезопасности

Опубликовано - 20.03.2018 0
Украина и Великобритания провели консультации в Лондоне по усилению сотрудничества в области кибербезопасности. Как отмечают эксперты, в Великобритании сильная экспертиза в…

В восьми моделях маршрутизаторов D-Link нашли три критические уязвимости

Опубликовано - 18.10.2018 0
Исследователь из Силезского технологического университета (Польша) Блажей Адамчик (Błażej Adamczyk) обнаружил уязвимости популярной марки маршрутизаторов в мае нынешнего года. Проблема…

Добавить комментарий